ATTENTION : Nous avons procédé à un nettoyage de la base de données, tous les membres inscrits avant le 01-05-2019 et n'ayant jamais posté un message de présentation ont été désactivés.
Pour réactiver votre compte, vous avez jusqu'à la fin du mois de juin, passé ce délai, votre compte sera définitivement supprimé


Bon à savoir
  • Il faut être enregistré pour accéder à l'entièreté du forum.
  • L'inscription est gratuite.
  • Retrouvez des centaines de tutoriels de qualité et possibilité de les télécharger en PDF.
  • IMPORTANT: Votre premier message doit être VOTRE présentation

Defaut P0741 boite auto 5ph19

Répondre
Srdr45
Messages : 12
Enregistré le : 24 mai 2019, 22:07

Defaut P0741 boite auto 5ph19

Message par Srdr45 » 29 mai 2019, 15:00

Salut a tous,
Voici mon souci 500 km après la remise en route de mon Passat W8 j'ai le defaut P0741 qui ai apparue.
Screenshot_2019-05-25-17-38-31.png
Screenshot_2019-05-25-17-39-23.png
1ère effacement du défaut réapparition au bout de quelque kilomètres.
Contrôle du niveau d'huile de boite ok.
Pas de patinage dans les accélérations pas d'accoup et toute les vitesse reponde présentes!

Hier on a eu du temps à tué dans l'atelier
Du coup Passat sur le pont.
Valise diag (Bosch Kts) en mains
Nous avons décidé je jouer un peu avec les electrovanne de la boite
Depuis pas de problème en 50km.
Je ne connais pas la tiptronic mes compétences s'arrête à la vidange de la boite.
Est ce que ça pourrait venir d'une electrovanne qui reste bloquée?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
usas12
Messages : 1802
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: Defaut P0741 boite auto 5ph19

Message par usas12 » 29 mai 2019, 20:05

C'est en effet une possibilité , la W8 en général n'aime pas rester garé longtemps sans rouler , c'est encore en roulant Régulièrement qu'on a le moins de défauts
si c'est pour un nettoyage , Liquimoly fait un bon produit http://liquimolyfrance.fr/nettoyant-boi ... tomatiques
Si tu penses que c'est ça ...............................si pas de patinage , je ne pense pas que ce soit un joint de convertisseur défaillant , tant mieux d'ailleurs ;)
Modérateur VWP
______________________________
538000 km ................. et pourtant, elle roule !

Srdr45
Messages : 12
Enregistré le : 24 mai 2019, 22:07

Re: Defaut P0741 boite auto 5ph19

Message par Srdr45 » 31 mai 2019, 19:42

j'ai touvé ça en fouinant sur Ebay quelqu'un connais la société Triozon?
https://www.ebay.fr/itm/Convertisseur-d ... SwBKBczFn6

Répondre

Retourner vers « BDN »