Bon à savoir
  • Il faut être enregistré pour accéder à l'entièreté du forum.
  • L'inscription est gratuite.
  • Retrouvez des centaines de tutoriels de qualité et possibilité de les télécharger en PDF.
  • IMPORTANT: Votre premier message doit être VOTRE présentation Impossible pour vous d'écrire dans une autre rubrique avant.
[*]Si après 2 mois vous n'avez toujours pas participé à la vie du forum, votre compte sera supprimé.

Thermostat HS ?

Répondre
fasthammer
Messages : 34
Enregistré le : 12 juin 2018, 19:19

Thermostat HS ?

Message par fasthammer » 12 juin 2018, 22:58

Encore une corde à mon arc 🤬
Tout a commencé un lendemain ou j’avais utiliser ma belle une soirée d’hiver où il y a eu de la neige et verglas bref il faisait pas chaud.
Je l’avoue mon père, j’ai un peu testé sans trop forcer la technologie 4motion qui est fort plaisante.
Le lendemain ou sur lendemain après un trajet de 10km les ventilo se mettent à tourner je me dis « il fait -2*, j’ai pas forcer car le réservoir criait famine, tu vas pas me dire que t’as chaud » je rentre dans ma grotte coupe le contact, les ventilos tourne encore environ 1min et se coupent (d’un coté content d’entendre le ventilateur moteur qui fonctionne)et le lendemain matin vérifie les niveaux qui sont ok.

Là je me dit c’est un enieme capteur qui n’en fait qu’a Sa tête. Avec Jordan nous passons un diagnostique (la 3 mois se sont écoulés avec les mêmes symptômes, ventilos en marche après 10km...) et il en ressort thermostat à commande calculer défaut intermitant.
Nous effaçons le défaut la voiture tourne au ralentit le ventilo se met en route et..... se coupe, youpi juste un caprice.
Mais pas plus tard que ce soir je repasse un diagnostique et le défaut et réapparût, je part faire un tour , je sent qu’il c’est déclenché car petit vibration au ralenti, retourne dans ma grotte, il ne tournait plus comme si tout était normal. Je vais repasser un diagnostique car mon ordi c’est couper, le c** pourtant c’est pas un W8
Passat W8 bv6 2002
BMW 530d G30 luxury 2019
Nissan juke 1.2 dig-t 115 N-connecta 2018
Audi A6 C5 1.9tdi 110 1998

Avatar du membre
Jordanwa
Messages : 171
Enregistré le : 07 avr. 2018, 14:30

Re: Thermostat HS ?

Message par Jordanwa » 12 juin 2018, 23:07

:lol: :lol:

Je pense qu’ont vas le changer en même temps que ton g301 !
Volkswagen Passat W8 - 2002 - Carat Tiptronic - 207.000kms
BMW 535D E60 - 2006 - Sport Design Steptronic - 204.000kms
KTM Super Duke R 1290 - 2014 - 18.0000kms
Région Dunkerquoise - VCDS disponible

fasthammer
Messages : 34
Enregistré le : 12 juin 2018, 19:19

Re: Thermostat HS ?

Message par fasthammer » 13 juin 2018, 11:55

Possible que ça soit la sonde verte ?
Si des experts peuvent m’éclairer
Passat W8 bv6 2002
BMW 530d G30 luxury 2019
Nissan juke 1.2 dig-t 115 N-connecta 2018
Audi A6 C5 1.9tdi 110 1998

Avatar du membre
usas12
Messages : 2019
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: Thermostat HS ?

Message par usas12 » 13 juin 2018, 12:30

poste nous le code exact , ce sera plus simple si tu veux une réponse claire :D ,en partant du principe que tu ne peux avoir de défaut que je n'ai pas encore eu :lol: :lol: :lol:
Modérateur VWP
______________________________
544000 km Et ça continue encore et encore

Avatar du membre
Jordanwa
Messages : 171
Enregistré le : 07 avr. 2018, 14:30

Re: Thermostat HS ?

Message par Jordanwa » 13 juin 2018, 14:49

:lol: Pas faux... de toutes façons le thermostat electronique revient assez souvent dans les pièces qui tombes en panne sur nos W8


Oh attendez ont me dit dans l’oreillette que rien ne tombe pas en panne la dessus ... :lol: :lol:
Volkswagen Passat W8 - 2002 - Carat Tiptronic - 207.000kms
BMW 535D E60 - 2006 - Sport Design Steptronic - 204.000kms
KTM Super Duke R 1290 - 2014 - 18.0000kms
Région Dunkerquoise - VCDS disponible

fasthammer
Messages : 34
Enregistré le : 12 juin 2018, 19:19

Re: Thermostat HS ?

Message par fasthammer » 13 juin 2018, 14:55

Le code erreur exact
17700- thermostat refroid moteur a commande cartographique (f265)
P1292 35-10 intermittent
Passat W8 bv6 2002
BMW 530d G30 luxury 2019
Nissan juke 1.2 dig-t 115 N-connecta 2018
Audi A6 C5 1.9tdi 110 1998

RyanEboii
Messages : 76
Enregistré le : 03 mai 2018, 15:15
Localisation : Saint-Etienne

Re: Thermostat HS ?

Message par RyanEboii » 13 juin 2018, 14:59

Regarde la presentation de valpi.
Je lai changer avec lui.
Il sortait en defaut permanent
La voiture chauffait et le ventilo limite toujours en route...
TDI 130 AVF - 210000 - la w8 camouflé
TDI 100 AVB - 300000 - la familiale
TDI 130 AWX - 225000 - en prepa pour vente
TDI 150 AKN - 156000 - en prepa pour vente

fasthammer
Messages : 34
Enregistré le : 12 juin 2018, 19:19

Re: Thermostat HS ?

Message par fasthammer » 13 juin 2018, 17:29

Elle chauffe pas la mienne
Passat W8 bv6 2002
BMW 530d G30 luxury 2019
Nissan juke 1.2 dig-t 115 N-connecta 2018
Audi A6 C5 1.9tdi 110 1998

Avatar du membre
usas12
Messages : 2019
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: Thermostat HS ?

Message par usas12 » 13 juin 2018, 17:39

Oui, c'est celui situé au milieu du W, j'avais mis des photos
thermostat neuf.jpg
ancien thermostat.jpg
sous le thermostat.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modérateur VWP
______________________________
544000 km Et ça continue encore et encore

Avatar du membre
Jordanwa
Messages : 171
Enregistré le : 07 avr. 2018, 14:30

Re: Thermostat HS ?

Message par Jordanwa » 15 févr. 2019, 16:35

Remplacé Lundi 11/02 sur la W8 de Mika, depuis nickel plus de soucis de ce cotés la.
Dimanche, remplacement de son G301
Volkswagen Passat W8 - 2002 - Carat Tiptronic - 207.000kms
BMW 535D E60 - 2006 - Sport Design Steptronic - 204.000kms
KTM Super Duke R 1290 - 2014 - 18.0000kms
Région Dunkerquoise - VCDS disponible

Avatar du membre
usas12
Messages : 2019
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: Thermostat HS ?

Message par usas12 » 15 févr. 2019, 19:25

Ah oui , depuis juin quand même :D , mais super si ça fonctionne enfin ;)
Modérateur VWP
______________________________
544000 km Et ça continue encore et encore

Avatar du membre
tchuss
Messages : 57
Enregistré le : 04 sept. 2018, 21:09
Localisation : TrèsauSud

Re: Thermostat HS ?

Message par tchuss » 22 avr. 2019, 17:50

Salut à tous!
j'espère poster au bon endroit. :D
J'avais fait un post pour mon voyant allumé sur ma W8,
1 Code défaut trouvé:
17700 - Thermostat refroid. moteur à commande cartographique (F265) Coupure
P1292 - 35-10 - - Intermittent
Tests passés: 0000 0000

fait étrange il ne se rallume que dans des conditions bien particulières ,bienvenu dans la 4ème dimension :lol: . Alors pour le moment il ne se rallume uniquement lorsque je repars de chez un pote dans les PO près de Perpignan. Cela fait plusieurs fois que ça me fait le coup et que ça me fait rire si l'on peut dire :lol: .

Bon après coup je me dis que ce sont les conditions qui sont plus en jeux: globalement à chaque fois j 'arrive chez lui après avoir fait 15kms vers 20h et je repars vers les 2h du mat ou plus, au moment où je redémarre le temps est pluôt humide ,enfin l'humidité venant de l'air marin! pas forcément très froid, et à chaque fois ça marche :lol:

Bizarerie ?

Avatar du membre
usas12
Messages : 2019
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: Thermostat HS ?

Message par usas12 » 22 avr. 2019, 18:14

...............et vous buvez quoi , durant la soirée, avec ton pote ? :lol: :lol: :lol:
Modérateur VWP
______________________________
544000 km Et ça continue encore et encore

Avatar du membre
tchuss
Messages : 57
Enregistré le : 04 sept. 2018, 21:09
Localisation : TrèsauSud

Re: Thermostat HS ?

Message par tchuss » 22 avr. 2019, 20:17

usas12 a écrit :
22 avr. 2019, 18:14
...............et vous buvez quoi , durant la soirée, avec ton pote ? :lol: :lol: :lol:
:lol: quelques bières ,mais au moment de partir l'éthylotest est ok ! :D

Avatar du membre
tchuss
Messages : 57
Enregistré le : 04 sept. 2018, 21:09
Localisation : TrèsauSud

Re: Thermostat HS ?

Message par tchuss » 13 mai 2019, 21:49

1 Code défaut trouvé:
17700 - Thermostat refroid. moteur à commande cartographique (F265) Coupure
P1292 - 35-10 - - Intermittent
Tests passés: 0000 0000

:lol: rebelote ce Week end ! je suis descendu dans les P.O. , ce coup ci 260 kms une pause d'une heure ,puis 12 kms pour aller voir mon pote à 21h30, une bonne pluie pendant ce temps là , je repars vers 2h30 ,cette fois le voyant ne s' allume pas ! Donc à nouveau 12 kms pour retourner chez la famille ,dodo et la voiture aussi ! puis je la redémarre vers 19h et là, il s'allume !! :lol: …..

je suis rentré en PACA et viens de passer le VCDS et effacé le code défaut. Si cela se poursuit de la même façon il ne se rallumera pas ici !...enfin je l 'espère.



Une idée au vu des circonstances ?

Et pourquoi le voyant ne s'éteint pas seul puisque le défaut est intermittent ?


Merciiiiiii :D

Avatar du membre
usas12
Messages : 2019
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: Thermostat HS ?

Message par usas12 » 13 mai 2019, 22:26

Toujours la même pièce en défaut ou son faisceau , mais ça n'empêche pas la voiture de fonctionner correctement ; il ne s'éteint pas tout seul car il faudrait pour ça un certain nombre de tests consécutifs du calculateur sans défaut et apparemment ce n'est pas le cas :(
Modérateur VWP
______________________________
544000 km Et ça continue encore et encore

Répondre

Retourner vers « BDN »