Bon à savoir
  • Il faut être enregistré pour accéder à l'entièreté du forum.
  • L'inscription est gratuite.
  • Retrouvez des centaines de tutoriels de qualité et possibilité de les télécharger en PDF.
  • IMPORTANT: Votre premier message doit être VOTRE présentation

W8 système d´air secondaire Débit trop faible P1411

Avatar du membre
totole
Messages : 140
Enregistré le : 15 juin 2018, 11:05

Re: W8 système d´air secondaire Débit trop faible P1411

Message par totole » 27 juin 2018, 14:06

- électrovanne qui ne débite pas assez
- clapet anti retour HS
- durite poreuse
- vanne HS ou levée insuffisante

A titre d'info, j'ai démonté et nettoyé ces deux vannes sur le S6.
Le principe de fonctionnement est strictement identique à celui de la vanne EGR sur nos bons vieux moteurs TDI donc potentiellement encrassables, avec les années et les kilomètres.
3BG 2003 1.9 TDI AWX

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 27 juin 2018, 20:24

tu parles des clapets combinés 3 et 4 ? la N112 est la même pour les 2 bancs , les durites ont été vérifiées
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

En ligne
Avatar du membre
Pitou30
Messages : 1237
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 27 juin 2018, 21:57

usas12 a écrit :
27 juin 2018, 14:01

Qu'est-ce-qui pourrait faire que le flux d'air soit moins important dans le banc2 que dans le banc1 , à part les petits canaux dans la culasse encrassés ?
J'ai du te l’écrire dans ce sujet au moins deux fois !
Tu démonte tes deux clapets, tu vérifie la propretés des deux (idéalement tu fais une mesure de débit de passage clapet de pilotage démonté pour vérifier que le conduit de culasse concerné n'est pas bouché mais je doute que tu trouve ce qu'il faut comme outillage) et tu remonte en permutant les deux clapets.
Tu verra bien si le drôle a changé de banc ou pas. si ça change, c'est le clapet, si ca change pas, c'est la conduite de culasse, la sonde lambda ou le kata.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 27 juin 2018, 22:37

oui pierre12 , je sais , je viens même de tout relire , mais pas de fuite détectée et les clapets ne semblent pas très sales , mais comme je n'ai jamais vu la différence entre des clapets en bons états et des clapets encrassés ......je vais voir à les permuter ou sinon , si ce n'est pas trop cher (on peut rêver , non ?) les changer carrément ; j'ai encore pris des mesures ce matin , mais comme j'oscille entre des flux de -45% et -55% sur le banc 2 , le défaut va sûrement revenir ; à un moment tu parles des actionneurs et oui , on peut actionner la N112 , le moteur de la pompe ,etc.... mais à part un résultats affiché en vert , je ne vois pas à quoi ça peut me servir ( pour la pompe , on l'entend tourner , mais ça je le savais déjà , sinon les cats ne monteraient pas brusquement en température lors de son déclenchement et en plus exactement de la même façon malgré une différence de flux importante entre les 2 bancs ) ; de plus le test de l'air secondaire est passé avec succès , mais un peu long , quand les autres sont bons depuis un moment
Désolé ,quand je ne comprend pas bien un mécanisme ça m'énerve , mais je m'accroche
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

En ligne
Avatar du membre
Pitou30
Messages : 1237
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 27 juin 2018, 23:35

Bon, je vais reprendre autrement.... :ugeek:
Tu as une pompe a air, elle donne un débit constant et parfaitement égale jusqu'au clapets
Tu as une N112 alimenté en dépression (dépression créée par ton moteur) et en air a pression atmo de l'autre coté.
Elle passe alternativement on/off avec des séquences plus ou moins longues en On ou en off lorsque le compresseur est activé.
L'action plus ou moins on/off donne donc plus ou moins de dépression a tes deux "clapets".
C'est le calculateur moteur, en fonction de la lecture de température des sondes qui pilote cette N112 et donc le débit d'air secondaire. ( air qui passe vers les canaux d’échappement pour réoxygener les gaz d’échappement et en augmenter la température.
Je continue ?
Tu as deux clapets, deux sondes lambda, une pompe et une N112 seulement :shock:
Perso, j'aurais piloté deux N112 indépendamment pour ajuster la température sur les deux banc indépendamment 8-)
Les ingénieurs sans doute plus intelligents que moi n'on pas jugé nécessaire de le faire.... :roll:
Ils continue d'ailleurs leurs débilités sur les pilotages de pression sur les biturbo mais c'est un autre sujet.
Dans ton cas, les deux banc ont l'air secondaire piloté de la même manière donc avec l'usure d'un composant ou d'une sonde, tu te retrouve avec une valeurs sur un banc qui ne va pas assez vite en température par rapport a l'autre, c'est juste ça.. Il n'est pas exclu d’ailleurs que le problème vienne du banc opposé "qui va trop bien ' donc trop vite laissant l'autre a la ramasse...
Ca va toujours ?
Partant du principe que ton banc qui déconne n'est pas une erreur de sonde lambda, et que les petites durites sont parfaitement branchées et propres, non percées et qu'un des clapets n'a pas une membrane percée ?????

Partant de la constante 1 pompe + 1 N112 qui pilote deux clapets = erreur
Tu as soit un tube coupé, soit un clapet qui déconne, soit un ou des conduites bouchées dans la culasse.

Donc je vais te parler en langage de TDIste :
Tu déboîte de ta N112 le tuyau qui va au clapet du banc 1, tu le colle dans ta bouche et tu vois si ça colle a
la langue avec une dépression. si ça reste collé = membrane pas percée.
Tu fais idem sur l'autre banc .. si ça reste collé = membrane pas percée.
Si ça colle pas, membrane HS => clapet poubelle.

La N112 est bonne car elle pilote au moins un banc qui fonctionne et a moins que la conduite sur laquelle est raccordée le clapet qui déconne, elle est re bonne....
Ta pompe aussi, ton filtre neuf n'a rien changé.
Tu ne dois pas avoir de flexible entre pompe et clapet coupé car je pense que les deux banc débloqueraient.

Il te reste donc a vérifier tes membranes, tes durites, déposer et a permuter les deux clapets, la, nous avancerons....
Apres effectivement tu as la solution de changer les deux clapets mais si tu te retrouve avec le même code, tu deviendra inquiet pour tes conduits de culasse....Pour moi utiliser son porte monnaie est trop simple....

Voila, j’espère que ça va pas t’empêcher de dormir... :lol:
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 28 juin 2018, 08:30

non, pierre2 , ça ne m'a pas empêché de dormir , vu que je n'ai lu ton message que ce matin :lol:
Bon, maintenant c'est clair dans ma tête , merci ;) ; tant que c'était démonté j'avais demandé chez VW de vérifier , mais je pense que ça n'a pas été vraiment fait (pas de temps de main-d’œuvre qui est facturé pour ça , à part le filtre et les silentblocs) ; donc faudra bien que je m'y colle , ce qui me fait peur est effectivement les petits canaux éventuellement bouchés dans la culasse , mais bon , il n'y a pas mort d'homme , vu qu'après 900 km je n'a toujours pas de défaut indiqué , mais je suis conscient que les valeurs sont trop limite pour que ça ne revienne pas rapidement :(
merci encore , quand les explications sont détaillées , je comprends ;)
la seule chose qui me dérange encore un peu , c'est la montée en température exactement identique des 2 cats quand la pompe tourne
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
totole
Messages : 140
Enregistré le : 15 juin 2018, 11:05

Re: W8 système d´air secondaire Débit trop faible P1411

Message par totole » 28 juin 2018, 09:59

Oui je parlais de ces deux clapets, Jean Georges.

J'ai exactement le même montage, deux clapets, pilotés par la même vanne.
Le problème c'est qu'un clapet s'ouvrait bien, l'autre non.
> défaut au VCDS (pas de témoin sur le porte instruments)

J'ai démonté les deux, nettoyé et c'est impeccable.
Les mesures de richesses et teneur en Co2 ont été concluants
3BG 2003 1.9 TDI AWX

En ligne
Avatar du membre
Pitou30
Messages : 1237
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 28 juin 2018, 12:13

Comme c est par les sondes que le retour de fonctionnement se fait, tant que le retour sera correct dans les normes, tu n auras pas de défaut, c est logique.
Attention par contre, pendant la phase de rechauffage, les valeurs de co et richesse sont perturbées et c est normal.
Le contrôle richesse co se fait hors periode de rechauffage bien sûr, moteur chaud.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 28 juin 2018, 12:45

J'avais en effet remarqué que le voyant s'allumait soit au démarrage moteur chaud , soit moteur chaud au ralenti (par exemple devant le garage , moteur tournant quand j'allais ouvrir la porte ), la pompe à air secondaire s'enclenche et hop le voyant s'allume ; jamais de voyant au démarrage à froid , sauf s'il était déjà présent du cycle avant.
Par contre j'ai aussi remarqué qu'au 1er démarrage , donc moteur froid (température ambiante ) la pompe à air secondaire met beaucoup de temps à se mettre en route , je vais chronométré demain matin , je sais qu'il ne fait pas froid en ce moment ;) avec le VCDS c'est flagrant , car les cats peinent à prendre des degrés , puis au bout d'un certain temps la pompe s'enclenche (audible , de plus les flux s'affichent) et là les t° des cats grimpent à la vitesse V pour se stabiliser vers 580° et retomber vers 360° dès que la pompe s'arrête (audible aussi )
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

En ligne
Avatar du membre
Pitou30
Messages : 1237
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 28 juin 2018, 17:36

Ce que tu décris la semble normal, c'est seulement après l’exécution du protocole de réchauffage que tu as potentiellement, seulement si le réchauffage est anormal ou trop long.
Le fait que la pompe ne s'active pas immédiatement doit être confirmée par un possesseur de voiture équivalente, perso ça me semble normal.
L'injection ne peut pas se faire avant la stabilisation du ralenti, la vérification d'absence de ratées, et l’établissement de mesure Lambda etc
Que tes cata montent lentement pendant cette phase, au ralenti ton moteur développe une puissance ridicule, la majorités de la perte calorifique est absorbée par les alliages moteur qui sont froid, comment veux tu que la température monte rapidement avec si peut et une résistance électrique chauffante ridicule. Si c’était autrement, tu n'aurais pas besoin de pompe secondaire.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

RyanEboii
Messages : 76
Enregistré le : 03 mai 2018, 15:15
Localisation : Saint-Etienne

Re: W8 système d´air secondaire Débit trop faible P1411

Message par RyanEboii » 28 juin 2018, 18:35

Bientot les resultat du bac JG alors depeche toi ! :p
TDI 130 AVF - 210000 - la w8 camouflé
TDI 100 AVB - 300000 - la familiale
TDI 130 AWX - 225000 - en prepa pour vente
TDI 150 AKN - 156000 - en prepa pour vente

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 28 juin 2018, 19:34

je cherche , je cherche :( alors ce soir j'ai testé moteur presque chaud , voiture en plein soleil , 26° à l'ombre ; quand la pompe s'est déclenchée ( je n'ai rien entendu , seulement vu monter la t° des cats ), les cats sont montés doucement à 530° , le flux s'est affiché et la t° des cats redescendue à 350°, mais les flux étaient de -67,2% et -74,2 % , catastrophiques quoi :o ; j'ai coupé le moteur et suis allé dans les actionneurs , quand le relais de la pompe a été actionné j'ai du ouvrir le capot pour entendre un bruit de vieux moteur électrique qui grinçait .
Serait-il possible que ma pompe tourne presque normalement à froid et coince presque complètement à chaud (palier ou roulement grippé)? ce qui pourrait expliquer pas mal de choses ..............je reteste demain matin à froid , si là elle tourne il ne me restera qu'à changer la pompe

Je l'aurai un jour , je l'aurai :D
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

En ligne
Avatar du membre
Pitou30
Messages : 1237
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 28 juin 2018, 19:47

Possible que ton moteur ferraille a chaud..
Mais ça n'explique pas le déséquilibre ?
Mais il faut commencer par quelque chose, a toi de voir.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 28 juin 2018, 20:01

disons que le déséquilibre ne me gêne pas trop du moment que les flux restent dans les clous , mais comme écrit , verdict demain matin ;)
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 29 juin 2018, 17:15

testé ce matin , mais ça ne va pas mieux ou si peu, le moteur tourne , mais de façon irrégulière et beaucoup trop lentement , je vais commander une sur le net en vérifiant bien la réf cette fois : 06A959253E
le flux d'air ne peut tomber de 20% dans les 2 bancs du jour au lendemain sans problème avant les valves combinées
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

En ligne
Avatar du membre
Pitou30
Messages : 1237
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 29 juin 2018, 17:24

Bonjour
Bon, elle n'a peut être pas aimé le filtre neuf mais en tout cas, ça semble être la fin.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 29 juin 2018, 17:45

La fin de la pompe , tu veux dire ;)
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

En ligne
Avatar du membre
Pitou30
Messages : 1237
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 29 juin 2018, 18:00

La fin de la vie de la pompe oui.
Yvan en a a donner, je ne sais pas si ça se démonte, je suppose que c'est pas donné.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
Pierre
Messages : 686
Enregistré le : 10 mars 2018, 07:50
Localisation : Neufchâteau (Belgique)

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pierre » 29 juin 2018, 18:32

Ben oui, fin de la pompe, pas de la W8, tout de même ! :o

Tiens-nous au courant, dès le remplacement... ;)
Administrateur VWP
_______________________________________________
Passat B8 Variant TDI 150 ch - 2018 -> 69 222 km
Passat B4 1.8 90 ch - 1995 -> 148 444 km
Coccinelle 1200 34 ch - 1965 -> 211 211 km
2 331 155 km en VW !

RyanEboii
Messages : 76
Enregistré le : 03 mai 2018, 15:15
Localisation : Saint-Etienne

Re: W8 système d´air secondaire Débit trop faible P1411

Message par RyanEboii » 29 juin 2018, 18:51

Jen ai une provenant dune 2.8 si sa peux depanne
TDI 130 AVF - 210000 - la w8 camouflé
TDI 100 AVB - 300000 - la familiale
TDI 130 AWX - 225000 - en prepa pour vente
TDI 150 AKN - 156000 - en prepa pour vente

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 29 juin 2018, 19:56

Pitou30 a écrit :
29 juin 2018, 18:00
La fin de la vie de la pompe oui.
Yvan en a a donner, je ne sais pas si ça se démonte, je suppose que c'est pas donné.
627€ chez VW , mais pour 80 on en trouve des occasions garanties et même une neuve (vidage de stock) , je ne parle pas des made in Hongkong , neuves, à 50€
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 06 juil. 2018, 10:21

J'ai du mal à comprendre le fonctionnement de ce système d'air secondaire ; je m'explique : hier soir le voyant s'est allumé , lecture des défaut ce matin avant de démarrer ; banc2 flux trop faible , OK ; mais après avoir démarrer le moteur les cats se mettent à chauffer et les flux s'affichent -60% banc 1 et -74% banc 2 (conforme aux dernières mesures ) OK ; mais si les flux sont maintenant hors tolérances pour les 2 bancs , pourquoi le banc1 ne met-il pas le défaut? et surtout qu'avec -55% le banc 2 était déjà en défaut alors que le banc 1 ne pipe mot avec ses -60% de flux ........... :? :? :?
pas moyen d'entendre tourner le moteur d'air secondaire lors de la chauffe des cats , mais après 10 min de fonctionnement au ralenti normal , le système a réenclenché l'air secondaire et là j'ai bien entendu le moteur avec un beau bruit de turbine (étonnant).... HELP !!! moi plus comprendre là! ça aurait été tellement plus simple que les 2 bancs soient en défaut :( ............bon , je vais le changer , on verra bien après :roll:
D'abord le moteur , après la caisse :twisted: :twisted: :twisted:
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
totole
Messages : 140
Enregistré le : 15 juin 2018, 11:05

Re: W8 système d´air secondaire Débit trop faible P1411

Message par totole » 06 juil. 2018, 16:24

Nettoie tes deux vannes !!!
3BG 2003 1.9 TDI AWX

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 06 juil. 2018, 17:05

Dès que j'aurai un moteur , pas envie de démonter 2X car vraiment peu de place entre le radiateur et la face avant du moteur, ce sera plus simple en avançant la face avant ; pourtant au garage ils m'ont dit que c'était propre , mais j'ai des doutes , vu qu'il n'y a pas de trace de démontage
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
totole
Messages : 140
Enregistré le : 15 juin 2018, 11:05

Re: W8 système d´air secondaire Débit trop faible P1411

Message par totole » 06 juil. 2018, 17:31

Perso, je commence toujours par les opérations qui coûtent 0 euros.

De cette sorte, tu élimines des suspects et tu n'aura plus à regarder de ce côté là. Une pompe c'est pas donné, et si c'est pas ça, ça fait toujours autant d'€€€ de perdus ! ;)
3BG 2003 1.9 TDI AWX

Répondre

Retourner vers « BDN »