Bon à savoir
  • Il faut être enregistré pour accéder à l'entièreté du forum.
  • L'inscription est gratuite.
  • Retrouvez des centaines de tutoriels de qualité et possibilité de les télécharger en PDF.
  • IMPORTANT: Votre premier message doit être VOTRE présentation

W8 système d´air secondaire Débit trop faible P1411

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 26 avr. 2018, 16:33

voila , voila je mets mon message au bon endroit ....j’espère
Hier je me suis retrouvé confronté au voyant moteur , ce que je déteste ; après lecture du défaut (le seul d'ailleurs ) :

Type chassis: 3B (3B - VW Passat B5 (1997 > 2005))
Kilométrage: 513570km
Adresse 01: Moteur Labels: 07D-906-018-BDP.lbl
No. pièce: 07D 906 018 C
Pièce: B5S-4.0L-AG G *4597
Codage: 00173
No. Atelier: WSC 01485

1 Code défaut trouvé:
17819 - Banc 2 système d´air secondaire Débit trop faible
P1411 - 35-00 -
Tests passés: 0000 0000

Ok , code effacé , pas encore revenu , mais je connais la musique ...... :evil:
alors pour ceux qui ne connaissent pas , c'est un petit moteur électrique qui envoie de l'air dans les échappements pour faire monter les températures au démarrage à froid du moteur et amener les cat plus rapidement à leur t° de fonctionnement (pollution , pollution) et ça dure max 2 min ; dans mon cas le système a détecté un défaut d'air sur le banc 2 , celui devant le conducteur ; le moteur en question étant côté droit , c'est la tubulure du banc 2 qui est la plus longue ; donc soit le moteur est fatigué (il a aussi 513500 km , soit petite fuite dans la tubulure qui va au banc 2 , soit le filtre à air de ce moteur est encrassé , soit le clapet anti-retour sur le banc 2 a des fuites , soit les petits canaux dans la culasse dans lesquels passe cet air sont encrassés ( ce que je ne pense pas) ; en plus pour simplifier le tout , pendant le roulage le calculateur enclenche de temps en temps ce moteur pour voir si la t° des cats monte et sinon : défaut :twisted:
Alors faut vérifier tout ça : je me suis renseigné pour ce moteur en or massif incrusté de diamants chez VW à 637€ ou alors acheter un pierburg neuf avec garantie pour 250 € (même si on en trouve déjà en sans marque pour 38€)
réf : 06A959253E
il y a environ 9 ans j'avais déjà ce défaut et c'était le clapet anti-retour , après tant qu'à faire j'ai fait faire un nettoyage par Liqi Moly , mais ça coûte un bras et je ne vais plus me relancer là dedans , quand on avait sorti le moteur François avait nettoyé tous les petits canaux dans la culasse avec un petit fil de fer ....je pense que je vais essayer mes produits miracle dans un 1er temps :lol: :lol: :lol:
à part ça tout va bien , je viens de monter les roues été
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
vw-001
Messages : 1161
Enregistré le : 08 mars 2018, 23:36
Localisation : Belgique - Hainaut - Chimay
Contact :

Re: W8 système d´air secondaire Débit trop faible P1411

Message par vw-001 » 26 avr. 2018, 22:11

Que de souvenir Usas sur cette action de réparation. Je m'en souviens très bien... Tu avais courageux et récompensé surtout. Pas grand monde aurait cru la voir sur la route, et tu as démenti tout le monde.
Administrateur VWP
________________________________________________________________________________
Passat B8 SW R-Line 2017 47.350 km
Ancien proprio d'une Passat 3B TDI 1998-2006, Passat 3C 2006-2016, Golf II 1.6D '91 & Golf II 1.3 '89

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 26 avr. 2018, 22:51

vw-001 a écrit :
26 avr. 2018, 22:11
Que de souvenir Usas sur cette action de réparation. Je m'en souviens très bien... Tu avais courageux et récompensé surtout. Pas grand monde aurait cru la voir sur la route, et tu as démenti tout le monde.
j'aime bien aller à contre courant :lol:
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
Pierre
Messages : 728
Enregistré le : 10 mars 2018, 07:50
Localisation : Neufchâteau (Belgique)

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pierre » 26 avr. 2018, 23:10

Pitou30 a écrit :
26 avr. 2018, 22:48
Si tu as besoins d'un tuyau, n'hesite pas.
Si Pitou te donne un tuyau, je veux te donner le fil de fer pour le déboucher ! :) :D :lol:
Administrateur VWP
_______________________________________________
Passat B8 Variant TDI 150 ch - 2018 -> 75 450 km
Passat B4 1.8 90 ch - 1995 -> 148 444 km
Coccinelle 1200 34 ch - 1965 -> 211 472 km
2 337 625 km en VW : que du plaisir !

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 27 avr. 2018, 11:25

pompe air secondaire1.jpg
voila la bête
et voila son filtre
pas ma voiture , images pris sur le forum .de , datant de l’époque ou j'avais déjà ce problème il y a 9 ans
filtre pompe air secodaire1.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 27 avr. 2018, 20:10

je sais qu'on peut tester cette pompe ainsi que les différentes valves avec VCDS, mais .........................je ne me souviens plus comment :?: si quelqu'un sait comment faire , ça m'éviterait de chercher ..... flemme quand tu nous tiens :oops:
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
Pitou30
Messages : 1306
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 29 avr. 2018, 21:37

Bonsoir

Je ne sais pas si un test avec VCDS dans "test des actioneurs" existe ou pas.
Tu peux commencer par verifier qu'elle tourne bien au démarrage, normalement le temps maxi est, de 90 secondes.
Les clapets doivent êtres bien étanche, à vérifier dans les tubulures, si il y a de la crasse d'echappement, le clapets est naze.
Ca engendre des contres débits de gaz d’échappements avec retour de condensats acides dans la pompe.
Fais attention aussi que l'aspiration d'air de la pompe depuis le filtre a air soit bien etanche. la pour le coup des aspirations d'eau en temps de pluies sont possible.
Si tout est bien propre et comme tu n'as eu la détection que sur un banc, une durite poreuse de pilotage pourrait provoquer ça ou bien l’électrovanne de pilotage...
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 30 avr. 2018, 13:11

ce matin au démarrage j'ai essayé d'écouter le moteur d'air secondaire , mais plutôt un bruit métallique et pas longtemps , faut absolument que je trouve comment actionner cette pompe sans faire tourner le moteur , pas envie de dépenser 250€ et me taper tout le démontage/remontage du parechoc pour rien ; j'ai trouvé sur le net que le voyant s'allumerait après 15 démarrages en cas de panne de cette pompe ;après elle doit tourner vu que je n'ai eu le défaut qu'une fois et au banc 2 ; je pense aller chez VW et solliciter François , lui doit savoir ;)
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
Pitou30
Messages : 1306
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 30 avr. 2018, 13:16

Bonjour
Tu devrais trouver dans le test des actionneurs, c'est sans danger.
Par contre, si tu n'as pas de reserve de dépression, les clapets ne serons pas pilotés.
Je pense que tu dois au moins pouvoir forcer la pompe a tourner oui..
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 30 avr. 2018, 14:25

bon , pour la pompe c'est réglé , dans les groupes de mesure :
gr 77 injection secondaire banc 1 et gr 78 pour le banc 2 , j'étais entrain de chercher quand la pompe s'est mis en route , on l'entendait bien , pas de bruit anormal et instantanément le débit est monté à 49,2% sur banc 1 et 54,7% sur banc 2 ( je ne sais pas si c'est suffisant), la t° des cats est montée aussi , je suppose d'ailleurs que c'est ça qui détecte le % d'air injecté
Bref la pompe fonctionne , reste à voir si pas de problème de valve à l'entrée du moteur , en tout cas peut-être un résidu quelconque et momentané , car après 500 km toujours pas de voyant ni de DTS en attente
ou peut-être des canaux un peu encombrés dans la culasse et nettoyage avec mes produits ( oui , je sais vous n'y croyez pas , moi si :D )
reste à m'occuper des butées et coupelles d'amortisseurs avant qui couinent
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
Pitou30
Messages : 1306
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 30 avr. 2018, 14:55

usas12 a écrit :
30 avr. 2018, 14:25
je suppose d'ailleurs que c'est ça qui détecte le % d'air injecté
Bien sur, comment faire autrement, le but etant précisement de faire monter rapidement la température des cataliseurs moteur froid.
Avais tu des temperatures uniformes sur les deux bancs a froid ?
Ce serait interressant de verifier et de le preciser car ton probleme peux venir aussi d'une sonde de temperature fausse.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 30 avr. 2018, 15:43

les t° étaient strictement les mêmes pour les 2 cat au démarrage et tout au long de la mesure ( de 5° en 5° je crois ) mais je vais rebrancher et vérifier tout ça demain matin au 1er démarrage ; si ça se trouve elle me fait une fois de plus un petit caprice pour que je m'occupe d'elle ( pas pour rien que c'est UNE voiture , au féminin)
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 01 mai 2018, 14:01

tests de ce matin , dans mon garage , moteur à t° ambiante :
cats à 60° , les 2 , ça doit être le mini que ça puisse indiquer , air secondaire 0%
je démarre :
les cats montent en t° de 5° en 5° de la même façon ,ralenti à 680 tr/min, vers 130° j'entends la pompe d'air secondaire qui se met en route , affichage -56,4% banc 1 et -71,9% banc 2, les cats montent très très vite en t° à partir de ce moment jusqu'à environ 580° , au bout d'1 min environ la pompe s'arrête et les cats retombent à 350° et y restent ; on est maintenant à 640 tr/min , ralenti normal

Essai à l'instant après 1h d'arrêt moteur :
la t° des cats monte doucement de 60° à 350° ( jamais plus de 5° de différence entre les 2) vers 250° la pompe s’enclenche brièvement sans impacter la t° des cats
banc 1 -44,5% banc 2 -56,3%

voilà ,tout me semble normal , le seul truc qui me dérange est ,quand on passe la souris sur la fenêtre qui indique le pourcentage du débit d'air secondaire ,il est marqué que ça devrait être entre -50% et +50% , ce qui ne se passe que sur le banc 1 lors du test à chaud ; est-ce un problème ? je ne sais pas , faudra que je demande à quelqu'un qui sait peut-être .......... au hasard ....pitou ?

toujours aucun défaut ni en attente , ni avéré
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
Pitou30
Messages : 1306
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 01 mai 2018, 16:02

Bonjour
Pour moi c'est normal, tu as deux valves et une pompe mais les deux valves sont pilotée par dépression avec une seul electrovanne N112.
Donc je suppose que la lecture que tu fais est normale.
Je reste persuadé que tu devrais controler la propretée des arrivées d'air sur les valves des deux bancs.
Je ne serais pas etonné que celle du banc concerné soit plus sale que l'autre.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 01 mai 2018, 18:41

oui chef , je vais contrôler ; remarque , depuis tout le temps ça a du s'encrasser , je vais de toute façon contrôler les filtre et les valves , mais content que ce ne soit pas plus grave que celà ;)
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 04 mai 2018, 13:56

600 km de parcourus et toujours rien :D , j'attends encore un peu et je vais remesurer mes débits d'air secondaire et comme j’attends aussi mes coupelles et butées d'amortisseur je verrai tout cela à ce moment-là
j'ai aussi trouvé un article qui me semble intéressant et qui suggère que ce défaut de débit d'air secondaire pourrait être lié à un cat partiellement bouché:

https://www.lautomobile.ca/features/les ... econdaire/

ce qui pourrait expliquer pourquoi ce défaut ne revienne pas est que j'ai immédiatement mis en overdose un de mes produits miracles , le mecarun p10000 qui est entre autre aussi sensé nettoyer les cats :?:
affaire à suivre
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
Pitou30
Messages : 1306
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 04 mai 2018, 17:42

Bonjour
Il est très bien ce monsieur Éloi Chayer, bonne analyse complete et circonstanciées, c'est asez rare.
Tu peux donc placer le cat dans la liste des suspects JG mais pas seulement lui malheureusement.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
Pitou30
Messages : 1306
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 04 mai 2018, 19:06

Loin de moi l'idée d'enterrerer quoi que ce soit, je te faisais juste remarqué que ça peut etre n'importe quoi qui influe sur le temps de chauffe du banc concerné. Apres si tu veux etre sur que c'est ou pas un cataliseur si jamais ça revient, tu mesure les contre pression et tu sauras...
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 05 mai 2018, 07:22

Je ne pense pas que le cata soit HS , ce n'est qu'une des nombreuses possibilités et pour l'instant , à part surveiller , je ne fait rien , car plus de défaut signalé ; les valeurs des débits d'air secondaires sont même entrain de s'améliorer , je vais encore mettre une bonne dose de 250 ml de p10000 dans les prochains 40L de carburants et on verra
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 06 mai 2018, 18:13

ça pourra peut-être servir à quelqu'un
air secondaire.docx
Air1.JPG
1 - Flexible de pression
Veiller au positionnement correct !!
2 - Joint
3 - Clapet combiné Rangée de cylindres 1
4 - Clapet combiné Rangée de cylindres 2
5 - Raccord de dépression Sur la partie supérieure de la tubulure d'admission gauche
6 - Flasque Sur la culasse
7 - Ajutage de raccord
8 - Support Pour le séparateur d'huile
10 - Flexible de dépression Venant de l'électrovanne gauche de palier hydraulique du moteur -N144-
11 - Soupape d'injection d'air secondaire -N112-
12 - Clapet antiretour Respecter la position de montage.
13 - Agrafe de fixation
14 - Filtre à air
15 - Moteur de pompe à air secondaire -V101-
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

RyanEboii
Messages : 76
Enregistré le : 03 mai 2018, 15:15
Localisation : Saint-Etienne

Re: W8 système d´air secondaire Débit trop faible P1411

Message par RyanEboii » 06 mai 2018, 19:51

Bien vu ! Sa permet de comprendre un peu mieux ce systeme. C'est a cause de ça ou plutot grâce a ça que sa fait du boucant au demarrage a froid c'est ca ?
TDI 130 AVF - 210000 - la w8 camouflé
TDI 100 AVB - 300000 - la familiale
TDI 130 AWX - 225000 - en prepa pour vente
TDI 150 AKN - 156000 - en prepa pour vente

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 11 mai 2018, 19:00

J'ai discuté avec François tantôt et au vu de tous les tests réalisés il pense que le système fonctionne ( en tout cas pas de fuite de durite ou de vanne combinée qui déconne ); j'ai voulu commander un autre filtre à air pour la pompe (eux ils appellent ça un clapet anti-retour.........va comprendre Charles ;) ) et devinez quoi ? en rupture :lol: ; bon ben faudra faire un nettoyage manuel :roll:
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 14 mai 2018, 19:45

mon banc 2 m'en veut en ce moment , le scan de ce matin m'annonce :

17607 - Banc 2-sonde 2 circuit électrique de chauffage Défaut électrique
P1199 - 35-00 -
Donc la sonde lambda aval du banc 2 a une faiblesse au niveau de sa résistance de chauffage interne , ce qui n'empêche pas le système de dire que tout est OK une fois en température ( pas de voyant allumé , seulement signalé dans les DTs en attente ; cette sonde se change sans démonter le moteur :D
J'ai dit à François de rescanner demain matin pour savoir si c'est une lubie ou la réalité , comme elle est entre ses mains pour les butées à changer et l'air secondaire à vérifier ; hé oui , il y a des périodes comme ça :(
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Avatar du membre
Pitou30
Messages : 1306
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 14 mai 2018, 20:53

usas12 a écrit :
14 mai 2018, 19:45
mon banc 2 m'en veut en ce moment , le scan de ce matin m'annonce :

17607 - Banc 2-sonde 2 circuit électrique de chauffage Défaut électrique
P1199 - 35-00 -
Donc la sonde lambda aval du banc 2 a une faiblesse au niveau de sa résistance de chauffage interne , ce qui n'empêche pas le système de dire que tout est OK une fois en température ( pas de voyant allumé , seulement signalé dans les DTs en attente ; cette sonde se change sans démonter le moteur :D
J'ai dit à François de rescanner demain matin pour savoir si c'est une lubie ou la réalité , comme elle est entre ses mains pour les butées à changer et l'air secondaire à vérifier ; hé oui , il y a des périodes comme ça :(
Bonsoir
C'est pas forcement la sonde, il faut avant tout vérifier la prise et le faisceau jusqu’à l'ECU. Si tout est bon, la sonde sera a changer.
C'est possible de vérifier la bonne alimentation de la chauffe en parallèle directement sur la prise lorsque le moteur est froid mais faut se grouiller...
Visiblement, ton calculateur ne trouve pas ta résistance de chauffe un coup de temps en temps.
Ça fonctionne a peut prêt bien parce que tu as un système d'air secondaire qui fait monter en température rapidement la température du kata mais du coup, ta valeur lambda est faussée car en dessous de 250° ça fonctionne mal une lambda..
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 1179
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 15 mai 2018, 16:59

Petit retour sur ce système : je suis allé voir la voiture parechoc démonté , tout est nickel , pas de fuite , les conduites d'air sont comme neuves à l’intérieur , donc pas de fuite au niveau des valves combinées , seul le filtre a un peu vécu , ce dont je me doutais ; j'ai d'ailleurs pu constater que le filtre commandé à la concession vendredi n'avait pas été commandé , je l'ai donc recommandé devant témoins :D
Ce filtre contient une grosse bille qui fait clapet anti-retour .
pompe.JPG
J'ai aussi commandé les 3 petits silentblocs qui la fixent sur un bâti , car ils sont morts ; je récupère la voiture jeudi car il y a encore autre chose à finir comme les butées et les amortisseurs
J'en profite pour vous montrer l'état du radiateur frontal , celui de la clim :( :(
radiateur.JPG
mais pas de fuite pour le moment et pas de durites bouffées par la rouille non plus
Ce matin à froid François a scanné le système et aucun défaut , à voir ... :roll:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modérateur VWP
______________________________
529000 km en W8 , depuis 3000 km en E85 , conso 15,3L/100
voitures : 2cv de 54, de 57 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et VW passat W8

Répondre

Retourner vers « BDN »