Bon à savoir
  • Il faut être enregistré pour accéder à l'entièreté du forum.
  • L'inscription est gratuite.
  • Retrouvez des centaines de tutoriels de qualité et possibilité de les télécharger en PDF.
  • IMPORTANT: Votre premier message doit être VOTRE présentation

W8 système d´air secondaire Débit trop faible P1411

Répondre
Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 27 avr. 2018, 11:25

pompe air secondaire1.jpg
voila la bête
et voila son filtre
pas ma voiture , images pris sur le forum .de , datant de l’époque ou j'avais déjà ce problème il y a 9 ans
filtre pompe air secodaire1.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 27 avr. 2018, 20:10

je sais qu'on peut tester cette pompe ainsi que les différentes valves avec VCDS, mais .........................je ne me souviens plus comment :?: si quelqu'un sait comment faire , ça m'éviterait de chercher ..... flemme quand tu nous tiens :oops:
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 29 avr. 2018, 18:40

400 km et toujours pas de voyant rallumé , par contre le couinement dans les coupelles d'amortisseurs se confirme , va falloir rénover tout ça avant que je ne pète un câble :lol: je pense que les roues larges de 245/35/18 sur jantes de 9,5 x 18 y sont pour beaucoup , ça fait de sacrés contraintes sur le train avant :x
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
Pitou30
Messages : 893
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 29 avr. 2018, 21:37

Bonsoir

Je ne sais pas si un test avec VCDS dans "test des actioneurs" existe ou pas.
Tu peux commencer par verifier qu'elle tourne bien au démarrage, normalement le temps maxi est, de 90 secondes.
Les clapets doivent êtres bien étanche, à vérifier dans les tubulures, si il y a de la crasse d'echappement, le clapets est naze.
Ca engendre des contres débits de gaz d’échappements avec retour de condensats acides dans la pompe.
Fais attention aussi que l'aspiration d'air de la pompe depuis le filtre a air soit bien etanche. la pour le coup des aspirations d'eau en temps de pluies sont possible.
Si tout est bien propre et comme tu n'as eu la détection que sur un banc, une durite poreuse de pilotage pourrait provoquer ça ou bien l’électrovanne de pilotage...
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 29 avr. 2018, 23:07

oui pitou , c'est aussi mon analyse ,
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 30 avr. 2018, 13:11

ce matin au démarrage j'ai essayé d'écouter le moteur d'air secondaire , mais plutôt un bruit métallique et pas longtemps , faut absolument que je trouve comment actionner cette pompe sans faire tourner le moteur , pas envie de dépenser 250€ et me taper tout le démontage/remontage du parechoc pour rien ; j'ai trouvé sur le net que le voyant s'allumerait après 15 démarrages en cas de panne de cette pompe ;après elle doit tourner vu que je n'ai eu le défaut qu'une fois et au banc 2 ; je pense aller chez VW et solliciter François , lui doit savoir ;)
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
Pitou30
Messages : 893
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 30 avr. 2018, 13:16

Bonjour
Tu devrais trouver dans le test des actionneurs, c'est sans danger.
Par contre, si tu n'as pas de reserve de dépression, les clapets ne serons pas pilotés.
Je pense que tu dois au moins pouvoir forcer la pompe a tourner oui..
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 30 avr. 2018, 14:25

bon , pour la pompe c'est réglé , dans les groupes de mesure :
gr 77 injection secondaire banc 1 et gr 78 pour le banc 2 , j'étais entrain de chercher quand la pompe s'est mis en route , on l'entendait bien , pas de bruit anormal et instantanément le débit est monté à 49,2% sur banc 1 et 54,7% sur banc 2 ( je ne sais pas si c'est suffisant), la t° des cats est montée aussi , je suppose d'ailleurs que c'est ça qui détecte le % d'air injecté
Bref la pompe fonctionne , reste à voir si pas de problème de valve à l'entrée du moteur , en tout cas peut-être un résidu quelconque et momentané , car après 500 km toujours pas de voyant ni de DTS en attente
ou peut-être des canaux un peu encombrés dans la culasse et nettoyage avec mes produits ( oui , je sais vous n'y croyez pas , moi si :D )
reste à m'occuper des butées et coupelles d'amortisseurs avant qui couinent
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
Pitou30
Messages : 893
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 30 avr. 2018, 14:55

usas12 a écrit :
30 avr. 2018, 14:25
je suppose d'ailleurs que c'est ça qui détecte le % d'air injecté
Bien sur, comment faire autrement, le but etant précisement de faire monter rapidement la température des cataliseurs moteur froid.
Avais tu des temperatures uniformes sur les deux bancs a froid ?
Ce serait interressant de verifier et de le preciser car ton probleme peux venir aussi d'une sonde de temperature fausse.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 30 avr. 2018, 15:43

les t° étaient strictement les mêmes pour les 2 cat au démarrage et tout au long de la mesure ( de 5° en 5° je crois ) mais je vais rebrancher et vérifier tout ça demain matin au 1er démarrage ; si ça se trouve elle me fait une fois de plus un petit caprice pour que je m'occupe d'elle ( pas pour rien que c'est UNE voiture , au féminin)
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 01 mai 2018, 14:01

tests de ce matin , dans mon garage , moteur à t° ambiante :
cats à 60° , les 2 , ça doit être le mini que ça puisse indiquer , air secondaire 0%
je démarre :
les cats montent en t° de 5° en 5° de la même façon ,ralenti à 680 tr/min, vers 130° j'entends la pompe d'air secondaire qui se met en route , affichage -56,4% banc 1 et -71,9% banc 2, les cats montent très très vite en t° à partir de ce moment jusqu'à environ 580° , au bout d'1 min environ la pompe s'arrête et les cats retombent à 350° et y restent ; on est maintenant à 640 tr/min , ralenti normal

Essai à l'instant après 1h d'arrêt moteur :
la t° des cats monte doucement de 60° à 350° ( jamais plus de 5° de différence entre les 2) vers 250° la pompe s’enclenche brièvement sans impacter la t° des cats
banc 1 -44,5% banc 2 -56,3%

voilà ,tout me semble normal , le seul truc qui me dérange est ,quand on passe la souris sur la fenêtre qui indique le pourcentage du débit d'air secondaire ,il est marqué que ça devrait être entre -50% et +50% , ce qui ne se passe que sur le banc 1 lors du test à chaud ; est-ce un problème ? je ne sais pas , faudra que je demande à quelqu'un qui sait peut-être .......... au hasard ....pitou ?

toujours aucun défaut ni en attente , ni avéré
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
Pitou30
Messages : 893
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 01 mai 2018, 16:02

Bonjour
Pour moi c'est normal, tu as deux valves et une pompe mais les deux valves sont pilotée par dépression avec une seul electrovanne N112.
Donc je suppose que la lecture que tu fais est normale.
Je reste persuadé que tu devrais controler la propretée des arrivées d'air sur les valves des deux bancs.
Je ne serais pas etonné que celle du banc concerné soit plus sale que l'autre.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 01 mai 2018, 18:41

oui chef , je vais contrôler ; remarque , depuis tout le temps ça a du s'encrasser , je vais de toute façon contrôler les filtre et les valves , mais content que ce ne soit pas plus grave que celà ;)
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
Philicap
Messages : 118
Enregistré le : 03 avr. 2018, 20:52

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Philicap » 02 mai 2018, 09:18

Il serait étonnant que le voyant ne revienne pas. Une sonde en fin de vie ?
En attendant, change-nous ces coupelles d'amortos, on dirait une charrette, cette W8 ! :lol:

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 02 mai 2018, 09:43

t'inquiète , pour les amortisseurs les commandes sont passées , reste à attendre la réception et s'y mettre
....une charrette ........ :evil: :evil: :evil:
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 04 mai 2018, 13:56

600 km de parcourus et toujours rien :D , j'attends encore un peu et je vais remesurer mes débits d'air secondaire et comme j’attends aussi mes coupelles et butées d'amortisseur je verrai tout cela à ce moment-là
j'ai aussi trouvé un article qui me semble intéressant et qui suggère que ce défaut de débit d'air secondaire pourrait être lié à un cat partiellement bouché:

https://www.lautomobile.ca/features/les ... econdaire/

ce qui pourrait expliquer pourquoi ce défaut ne revienne pas est que j'ai immédiatement mis en overdose un de mes produits miracles , le mecarun p10000 qui est entre autre aussi sensé nettoyer les cats :?:
affaire à suivre
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

RyanEboii
Messages : 77
Enregistré le : 03 mai 2018, 15:15
Localisation : Saint-Etienne

Re: W8 système d´air secondaire Débit trop faible P1411

Message par RyanEboii » 04 mai 2018, 16:54

Jen ai un suite au démontage d'une de mes passat je savai pas ce que c'était que cette pièce...

Quelque part merci alors JG :/

En espérant des nouvelles tres vites dans le positif
TDI 130 AVF - 210000 - la w8 camouflé
TDI 100 AVB - 300000 - la familiale
TDI 130 AWX - 225000 - en prepa pour vente
TDI 150 AKN - 156000 - en prepa pour vente

Avatar du membre
Pitou30
Messages : 893
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 04 mai 2018, 17:42

Bonjour
Il est très bien ce monsieur Éloi Chayer, bonne analyse complete et circonstanciées, c'est asez rare.
Tu peux donc placer le cat dans la liste des suspects JG mais pas seulement lui malheureusement.
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 04 mai 2018, 18:30

n'enterrez pas ma chérie trop vite , pour le moment tout tourne nickel :D à part les butées des amortos avant qui grincent un peu de temps en temps , mais j'attends les nouvelles (soit-disant renforcées ) :|
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
Pitou30
Messages : 893
Enregistré le : 12 mars 2018, 12:51
Localisation : Entre Avignon et Orange

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Pitou30 » 04 mai 2018, 19:06

Loin de moi l'idée d'enterrerer quoi que ce soit, je te faisais juste remarqué que ça peut etre n'importe quoi qui influe sur le temps de chauffe du banc concerné. Apres si tu veux etre sur que c'est ou pas un cataliseur si jamais ça revient, tu mesure les contre pression et tu sauras...
Expert automobile VWP
_________________________________________________________________
B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

Avatar du membre
Philicap
Messages : 118
Enregistré le : 03 avr. 2018, 20:52

Re: W8 système d´air secondaire Débit trop faible P1411

Message par Philicap » 04 mai 2018, 23:02

Mieux vaut en effet relever les mesures, avant de changer le cata.
Si c’est cette pièce qui est HS, ce n’est pas une bonne nouvelle, car ça coûte un bras ! :roll:
Sur ma S4, les catas avaient été évoqués pour la perte de puissance. Les sortir demandait de tomber moteur boîte, ouf !!!
Bon, tu n’en es pas encore là, alors continue les recherches. :)

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 05 mai 2018, 07:22

Je ne pense pas que le cata soit HS , ce n'est qu'une des nombreuses possibilités et pour l'instant , à part surveiller , je ne fait rien , car plus de défaut signalé ; les valeurs des débits d'air secondaires sont même entrain de s'améliorer , je vais encore mettre une bonne dose de 250 ml de p10000 dans les prochains 40L de carburants et on verra
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 06 mai 2018, 18:13

ça pourra peut-être servir à quelqu'un
air secondaire.docx
Pièces du système air secondaire W8.docx
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

RyanEboii
Messages : 77
Enregistré le : 03 mai 2018, 15:15
Localisation : Saint-Etienne

Re: W8 système d´air secondaire Débit trop faible P1411

Message par RyanEboii » 06 mai 2018, 19:51

Bien vu ! Sa permet de comprendre un peu mieux ce systeme. C'est a cause de ça ou plutot grâce a ça que sa fait du boucant au demarrage a froid c'est ca ?
TDI 130 AVF - 210000 - la w8 camouflé
TDI 100 AVB - 300000 - la familiale
TDI 130 AWX - 225000 - en prepa pour vente
TDI 150 AKN - 156000 - en prepa pour vente

Avatar du membre
usas12
Messages : 748
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: W8 système d´air secondaire Débit trop faible P1411

Message par usas12 » 06 mai 2018, 21:02

du boucan ........ :o comme tu y vas :D pour une W8 c'est toujours une noble sonorité , les autres , je ne sais pas :|
Modérateur VWP
______________________________
521000 km en W8 , tout semble aller bien
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Répondre

Retourner vers « BDN »