Bon à savoir
  • Il faut être enregistré pour accéder à l'entièreté du forum.
  • L'inscription est gratuite.
  • Retrouvez des centaines de tutoriels de qualité et possibilité de les télécharger en PDF.
  • IMPORTANT: Votre premier message doit être VOTRE présentation

Thermostat HS ?

Répondre
fasthammer
Messages : 16
Enregistré le : 12 juin 2018, 19:19

Thermostat HS ?

Message par fasthammer » 12 juin 2018, 22:58

Encore une corde à mon arc 🤬
Tout a commencé un lendemain ou j’avais utiliser ma belle une soirée d’hiver où il y a eu de la neige et verglas bref il faisait pas chaud.
Je l’avoue mon père, j’ai un peu testé sans trop forcer la technologie 4motion qui est fort plaisante.
Le lendemain ou sur lendemain après un trajet de 10km les ventilo se mettent à tourner je me dis « il fait -2*, j’ai pas forcer car le réservoir criait famine, tu vas pas me dire que t’as chaud » je rentre dans ma grotte coupe le contact, les ventilos tourne encore environ 1min et se coupent (d’un coté content d’entendre le ventilateur moteur qui fonctionne)et le lendemain matin vérifie les niveaux qui sont ok.

Là je me dit c’est un enieme capteur qui n’en fait qu’a Sa tête. Avec Jordan nous passons un diagnostique (la 3 mois se sont écoulés avec les mêmes symptômes, ventilos en marche après 10km...) et il en ressort thermostat à commande calculer défaut intermitant.
Nous effaçons le défaut la voiture tourne au ralentit le ventilo se met en route et..... se coupe, youpi juste un caprice.
Mais pas plus tard que ce soir je repasse un diagnostique et le défaut et réapparût, je part faire un tour , je sent qu’il c’est déclenché car petit vibration au ralenti, retourne dans ma grotte, il ne tournait plus comme si tout était normal. Je vais repasser un diagnostique car mon ordi c’est couper, le c** pourtant c’est pas un W8

Avatar du membre
Jordanwa
Messages : 75
Enregistré le : 07 avr. 2018, 14:30

Re: Thermostat HS ?

Message par Jordanwa » 12 juin 2018, 23:07

:lol: :lol:

Je pense qu’ont vas le changer en même temps que ton g301 !
Volkswagen Passat W8 - 2002 - Carat Tiptronic - 207.000kms
BMW 535D E60 - 2006 - Sport Design Steptronic - 185.000kms
Kawasaki Z750 ABS - 2010 - 33.0000kms
Région Dunkerquoise - VCDS disponible

fasthammer
Messages : 16
Enregistré le : 12 juin 2018, 19:19

Re: Thermostat HS ?

Message par fasthammer » 13 juin 2018, 11:55

Possible que ça soit la sonde verte ?
Si des experts peuvent m’éclairer

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: Thermostat HS ?

Message par usas12 » 13 juin 2018, 12:30

poste nous le code exact , ce sera plus simple si tu veux une réponse claire :D ,en partant du principe que tu ne peux avoir de défaut que je n'ai pas encore eu :lol: :lol: :lol:
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Avatar du membre
Jordanwa
Messages : 75
Enregistré le : 07 avr. 2018, 14:30

Re: Thermostat HS ?

Message par Jordanwa » 13 juin 2018, 14:49

:lol: Pas faux... de toutes façons le thermostat electronique revient assez souvent dans les pièces qui tombes en panne sur nos W8


Oh attendez ont me dit dans l’oreillette que rien ne tombe pas en panne la dessus ... :lol: :lol:
Volkswagen Passat W8 - 2002 - Carat Tiptronic - 207.000kms
BMW 535D E60 - 2006 - Sport Design Steptronic - 185.000kms
Kawasaki Z750 ABS - 2010 - 33.0000kms
Région Dunkerquoise - VCDS disponible

fasthammer
Messages : 16
Enregistré le : 12 juin 2018, 19:19

Re: Thermostat HS ?

Message par fasthammer » 13 juin 2018, 14:55

Le code erreur exact
17700- thermostat refroid moteur a commande cartographique (f265)
P1292 35-10 intermittent

RyanEboii
Messages : 76
Enregistré le : 03 mai 2018, 15:15
Localisation : Saint-Etienne

Re: Thermostat HS ?

Message par RyanEboii » 13 juin 2018, 14:59

Regarde la presentation de valpi.
Je lai changer avec lui.
Il sortait en defaut permanent
La voiture chauffait et le ventilo limite toujours en route...
TDI 130 AVF - 210000 - la w8 camouflé
TDI 100 AVB - 300000 - la familiale
TDI 130 AWX - 225000 - en prepa pour vente
TDI 150 AKN - 156000 - en prepa pour vente

fasthammer
Messages : 16
Enregistré le : 12 juin 2018, 19:19

Re: Thermostat HS ?

Message par fasthammer » 13 juin 2018, 17:29

Elle chauffe pas la mienne

Avatar du membre
usas12
Messages : 1121
Enregistré le : 03 avr. 2018, 12:48
Localisation : près de Colmar

Re: Thermostat HS ?

Message par usas12 » 13 juin 2018, 17:39

Oui, c'est celui situé au milieu du W, j'avais mis des photos
thermostat neuf.jpg
ancien thermostat.jpg
sous le thermostat.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modérateur VWP
______________________________
528000 km en W8 et depuis 2000 km en E85
mes voitures : 2cv de 1954, 2cv de 1957 , méhari ,buggy apal 1700, 2cv4 , 2cv6,opel ascona 1.6 SR , opel vectra 2.0 GT , opel vectra 2.5 V6 , et enfin VW passat W8

Répondre

Retourner vers « BDN »